Author Topic: Very Urgent: Upgrade plugin for VM 2  (Read 1637 times)

collin1

  • Readers
  • *
  • Posts: 0
Very Urgent: Upgrade plugin for VM 2
« on: September 10, 2012, 05:37:13 am »
I want to sell PIN codes on my joomla 2.5 website with virtuemart 2

Here is the plugin which does what I want but it's for Virtuemart 1 (joomla 1.5):
http://micropledge.com/projects/pin-numbers-for-virtuemart

I want it to be made compatible for VM 2 (joomla 2.5)

Please let me know if you can do this job by sending an email to: humvee.h13@gmail.com
It's quite urgent.

Thanks