Author Topic: SIPS with Joomla 1.0.15 and Virtuemart 1.1  (Read 2562 times)

Simpleman

  • Beginner
  • *
  • Posts: 19
SIPS with Joomla 1.0.15 and Virtuemart 1.1
« on: June 11, 2008, 18:37:43 pm »
Hi, i want to upgrade Virtuemart 1.0.15 to 1.1 but i need to know first if it will cause any problems with the secure paiement SIPS (i use it for Credit Agricole Bank paiement). I have Joomla 1.0.15. Thanks