VirtueMart Forum

VirtueMart 2 + 3 => Installation, Migration & Upgrade => Topic started by: nillew on February 29, 2012, 12:41:42 pm

Title: Problem Update VM 2.0.0 >> 2.0.2
Post by: nillew on February 29, 2012, 12:41:42 pm
I got these Errors:

JInstaller: :Install: Die Joomla!-XML-Installationsdatei konnte nicht gefunden werden.
Falscher Aktualisierungspakettyp. Die Aktualisierung kann nicht durchgeführt werden.

Google Translation:
JInstaller :: install: The Joomla XML setup file could not be found.
Incorrect update package type. The upgrade can not be performed.

Did anyone can help me pls.