Author Topic: Payment module VM 1.x- >2.x  (Read 854 times)

edcv

  • Beginner
  • *
  • Posts: 23
Payment module VM 1.x- >2.x
« on: January 14, 2012, 21:49:55 pm »
I have a payment module that worked with VM 1.x and need it for 2.x

Is there anyone here that is able to do that and what price could I expect to pay for such a job?

Cheers!