Author Topic: Error-This page requires ac_runactivecontent.js  (Read 1529 times)

dentalguru

  • Beginner
  • *
  • Posts: 10
Error-This page requires ac_runactivecontent.js
« on: July 02, 2011, 07:15:32 am »
Hello,
My site www.prodental.in
Using virtuemart combo pack 1.1.x ,Version VirtueMart 1.1.8 stable-installation-VirtueMart eCommerce Bundle (Joomla! bundled with VirtueMart)
Error-this page requires ac_runactivecontent.js- On clicking the Add to cart to load products to the shopping cart.
Surprising that ADD TO CART on the scroller is working well.
Thanking in anticipation
dg
details-
PHP Built on:    Linux server1.yourcpanelserver.com 2.6.18-338.9.1.el5.lve0.8.32 #1 SMP Thu Apr 28 19:51:11 EEST 2011 x86_64
Database Version:    5.1.56
Database Collation:    utf8_general_ci
PHP Version:    5.2.17
Web Server:    Apache/2.2.19 (Unix) mod_ssl/2.2.19 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635
Web Server to PHP interface:    cgi
Joomla! Version:    Joomla! 1.5.22 Stable [ senu takaa ama woi (VirtueMart eCommerce Bundle) ] 04-November-2010 18:00 GMT
PHP Version 5.2.17

System   Linux server1.yourcpanelserver.com 2.6.18-338.9.1.el5.lve0.8.32 #1 SMP Thu Apr 28 19:51:11 EEST 2011 x86_64
Build Date   Jun 17 2011 00:44:57