Author Topic: Problem whit upgrading to 1.1.6  (Read 780 times)

daskalot

  • Beginner
  • *
  • Posts: 2
Problem whit upgrading to 1.1.6
« on: December 29, 2010, 19:45:20 pm »
After upgradeing 1.1.5>1.1.6 i get this msg!


Warning: require_once(/home/mojaknig/public_html/administrator/includes/menubar.html.php) [function.require-once]: failed to open stream: No such file or directory in /home/mojaknig/public_html/administrator/components/com_virtuemart/classes/menuBar.class.php on line 19

Fatal error: require_once() [function.require]: Failed opening required '/home/mojaknig/public_html/administrator/includes/menubar.html.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/mojaknig/public_html/administrator/components/com_virtuemart/classes/menuBar.class.php on line 19


What is  the problem?