Author Topic: Installation VM 1.1 (1184) on J! 1.5 stable failed  (Read 2981 times)

Imagine

  • Beginner
  • *
  • Posts: 29
Installation VM 1.1 (1184) on J! 1.5 stable failed
« on: January 24, 2008, 22:12:52 pm »
Hi,

I get the following errorwhen I try to install VM 1.1 (1184) on J! 1.5 stable

Fatal error: Undefined class name 'domit_utilities' in /home/xxxx/domains/xxxx.nl/public_html/libraries/domit/xml_domit_lite_parser.php on line 1004

Any idea??
J! 1.5.5 - VM 1.1.2
Database Version:  5.0.41
Database Collation:  utf8_general_ci
PHP Version:  5.2.5 
Web Server:  Apache/2.2.8 (Win32) PHP/5.2.5


iqapps1

  • Full Member
  • ***
  • Posts: 651
Re: Installation VM 1.1 (1184) on J! 1.5 stable failed
« Reply #2 on: January 24, 2008, 22:43:41 pm »
Hi
No problem with instal on J1.5 stable and Vm 1.1 rev 1185

regards
IQAPPS