Author Topic: Errors whit mambo ( admin graphics )  (Read 5499 times)

notelseit

  • Jr. Member
  • **
  • Posts: 58
    • Notelseit
Errors whit mambo ( admin graphics )
« on: September 27, 2007, 14:14:55 pm »
Description:
graphic formulations not recognized


VirtueMart Version:
VirtueMart 1.1 revision 960

Joomla/Mambo Version:
mambo 4.5.5

Steps to replicate:
simple installation of virtuemart , and go to admin virtuemart

I don't succeed in attaching the images to see the result www.powerpcweb.it/error_mambo.jpg
Notelseit

aravot

  • Peter
  • Moderator
  • Sr. Member
  • *
  • Posts: 2874
    • VirtueMart Extensions
Re: Errors whit mambo ( admin graphics )
« Reply #1 on: September 27, 2007, 21:24:52 pm »
I don't have Mambo installed, let alone an old version, due to limited time I won't be testing VM 1.1 with Mambo if anyone has the time and wants to test VM 1.1 with Mambo please go ahead.

gorbehnare

  • Beginner
  • *
  • Posts: 23
Re: Errors whit mambo ( admin graphics )
« Reply #2 on: September 28, 2007, 05:57:43 am »
mmm.... I have mambo 4.6.2, but I'm working on Joomla 1.5 now (this is going to be so much better once it's done!!!  ;D )... Tried loading VM got issues... dropped it. Sorry.

could this be a browser specific problem... cause mine didn't look like what you have in the screenshot. At least that much of it was working (and I use problematic system too: OpenSuse Linux 10.2 with either Konquerer or Firefox).

notelseit

  • Jr. Member
  • **
  • Posts: 58
    • Notelseit
Re: Errors whit mambo ( admin graphics )
« Reply #3 on: September 28, 2007, 10:20:59 am »
sorry :)

browser is firefox
Notelseit


notelseit

  • Jr. Member
  • **
  • Posts: 58
    • Notelseit
Re: Errors whit mambo ( admin graphics )
« Reply #5 on: September 28, 2007, 19:05:16 pm »
is local system
Notelseit