Welcome, Guest. Please login or register.
Login with username, password and session length


VirtueMart 1.1.8 - [SECURITY RELEASE] is available! Read more....

  Advanced search

247031 Posts in 67504 Topics- by 258313 Members - Latest Member: Matej.iStraxx
Pages: [1]   Go Down
Print
Author Topic: Category images do not display  (Read 36088 times)
RickN
Newbie
*
Posts: 11


« on: March 20, 2009, 20:34:52 pm »

Hello Board,

I've search the forum to this issue and do not see any relavent answers so I will create a new post.

The images for the Categories do not load on my home page. I have swapped out both the main image and thumbnail image on my Categories list, and nothing seems to help.

Can anyone give some guidance to creating a resolution?

Thank you.
Logged
RickN
Newbie
*
Posts: 11


« Reply #1 on: March 28, 2009, 16:42:39 pm »

Any suggestions on how to resolve this issue will be appreciated. I have verified that the images upload to the FTP site, the references are in the MYSQL database, and they render in the VM Administrator panel Categories section. They do not load in IE or Firefox on the main VM page. My website is www.mantagged.com.

Thanks.
Logged
LekeFly
Newbie
*
Posts: 4


« Reply #2 on: June 01, 2009, 17:21:23 pm »

Seems you fixed it? Could you explain what you did?
Logged
BanquetTables.pro
Global Moderator
Hero Member
*
Posts: 4741



« Reply #3 on: March 01, 2010, 17:40:36 pm »

Seems you fixed it? Could you explain what you did?

you should create a seperate thread and discuss your problem
Logged

"Banquet Tables Pro"
Pages: [1]   Go Up
Print
Jump to: